problemi di funzionamento del videocorso

Domande di qualsiasi tipo riguardanti il videocorso. Accreditamento APC, spedizione attestati, problemi nella visione dei filmati, ecc...

problemi di funzionamento del videocorso

Messaggioda vitolazzarotto » 01/10/2012, 11:40

Fatto l'accesso con Explorer al videocorso, la finestra in cui compare la lista delle lezioni-video risulta vuota
(ho già seguito senza problemi le prime due lezioni-video)
Che succede
Saluti
Vito Lazzarotto
vitolazzarotto
 
Messaggi: 1
Iscritto il: 01/10/2012, 11:30

Re: problemi di funzionamento del videocorso

Messaggioda bernagozzi » 02/10/2012, 9:50

Si è trattato di un problema temporaneo della mattinata del giorno 1 ottobre 2012. Stavamo eseguendo alcune operazioni sul server e per qualche ora il sito non è risultato perfettamente funzionante. Ora è tutto risolto.
Saluti
Dott. Geol. G. Bernagozzi
Consulenze Idrogeologiche
http://www.bernagozzi.net
Avatar utente
bernagozzi
Amministratore
 
Messaggi: 282
Iscritto il: 31/05/2010, 8:35

Re: problemi di funzionamento del videocorso

Messaggioda marica » 22/10/2012, 18:52

Salve, anchi'io oggi ho lo stesso problema, ho già visto il primo video ma non mi compare più la lista per vedere i successivi. E' per lo stesso motivo?
marica
 
Messaggi: 1
Iscritto il: 22/10/2012, 18:12

Re: problemi di funzionamento del videocorso

Messaggioda bernagozzi » 23/10/2012, 8:05

Non saprei. Ho verificato e diversi utenti hanno visto video alle ore 20, 21, 22 e 23, segno quindi che la lista video era a loro visibile.
Prova a svuotare la cronologia del browser e a ritentare (se stai usando explorer per svuotare la cronologia puoi seguire le istruzioni riportate in questo post)
Se ancora non funziona attendi qualche minuto e ritenta (potrebbe essere un problema di linea).
Fammi sapere se hai risolto o no.
Saluti
Dott. Geol. G. Bernagozzi
Consulenze Idrogeologiche
http://www.bernagozzi.net
Avatar utente
bernagozzi
Amministratore
 
Messaggi: 282
Iscritto il: 31/05/2010, 8:35

Re: problemi di funzionamento del videocorso

Messaggioda Ale Dome » 23/10/2012, 11:29

Salve Dott. Bernagozzi,
questa mattina ho fatto l'accesso con Explorer 8 al videocorso, la finestra in cui compare la lista delle lezioni-video risulta vuota ed è inoltre impossibile cliccare sui link presenti nella schermata.
Ieri sera ero riuscito a visualizzarli correttamente, mentre oggi anche dopo aver eseguito le operazioni suggerite nei sui post, continuo a non visualizzarli.
Il mio sistema operativo è Windows 7.
Grazie.
Ale Dome
 
Messaggi: 4
Iscritto il: 17/01/2011, 12:50
Località: Ferrara

Re: problemi di funzionamento del videocorso

Messaggioda bernagozzi » 23/10/2012, 16:49

Ho fatto alcune verifiche e si tratta di un problema con explorer 7 e 8 (con explorer 9 funziona)
in ogni caso entro breve sistemeremo anche la visualizzazione anche con explorer 7 e 8
quindi le soluzioni sono
1) eseguire l'upgrade ad explorer 9
2) usare firefox
3) attendere al massimo un giorno o due che sistemiamo la visualizzazione anche con explorer 7 e 8
Saluti
Gabriele
Dott. Geol. G. Bernagozzi
Consulenze Idrogeologiche
http://www.bernagozzi.net
Avatar utente
bernagozzi
Amministratore
 
Messaggi: 282
Iscritto il: 31/05/2010, 8:35


Torna a Studiare i flussi di falda con Modflow - corso introduttivo

 


  • Argomenti correlati
    Risposte
    Visite
    Ultimo messaggio

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite