problema su idrogeologia.net

Discussione sull'impostazione di modelli di filtrazione, sull'utilizzo del codice di calcolo Modflow e delle interfacce ModelMuse e Groundwater Vistas

problema su idrogeologia.net

Messaggioda geologo81 » 10/07/2012, 11:05

Salve, io sto seguendo il corso sul mudflow sul sito www.bernagozzi.net, e volevo rivedere un video.
Ho provato ad accedere al sito www.idrogeologia.net, nella sezione videocorso, ma non carica i video, spunta sempre nel riquardo dei video la schermata "sta caricando"; cosa devo fare?
Grazie
Antonello Presti
geologo81
 
Messaggi: 2
Iscritto il: 10/07/2012, 11:00

Re: problema su idrogeologia.net

Messaggioda bernagozzi » 10/07/2012, 14:05

La piattaforma usata per idrogeologia.net è identica alla piattaforma usata per bernagozzi.net quindi, se riesci a vedere i video in bernagozzi.net dovresti riuscire a vederli anche in idrogeologia.net
Puoi provare a fare nell'ordine questi tentativi:

1) attendi un po' (30 minuti ad esempio) e prova a riconnetterti. Se il problema non si ripresenta allora significa che è solo una questione di rete.

2) Se stai usando Explorer prova a cancellare i dati di navigazione andando in
strumenti -> opzioni internet -> generale
e premendo elimina alla voce cronologia esplorazioni.

3) Se stai usando Explorer accertati di non stare usando una versione troppo superata del browser.

4) Accertati di usare le impostazioni di sicurezza e privacy di default. Per fare questo vai a
strumenti -> opzioni internet -> privacy
e accertati che il pulsante "predefinite" sia non cliccabile
poi vai a
strumenti -> opzioni internet -> sicurezza
e accertati che il pulsante "livello predefinito" sia non cliccabile (se stai usando Expolrer 8 la scheda forse non si chiama sicurezza ma ha un nome simile).

5) Se anche questi tentativi vanno a vuoto puoi provare ad installare il browser Chrome di Google. A parte ogni altra considerazione Chrome è un ottimo browser, a mio giudizio migliore e più leggero di Explorer, e quindi installarlo è comunque utile.
Il browser Chrome si può scaricare da qui.
Prova ad accedere al sito usando il browser Chrome e guarda se il problema persiste.
Oggi un collega mi ha chiamato telefonicamente con un problema analogo a quello da te segnalato e usando Chrome tutto è stato risolto.
Saluti e quando hai risolto magari metti un messaggio sul forum così aiutiamo anche altri tuoi colleghi eventualmente in difficoltà
Dott. Geol. G. Bernagozzi
Consulenze Idrogeologiche
http://www.bernagozzi.net
Avatar utente
bernagozzi
Amministratore
 
Messaggi: 289
Iscritto il: 31/05/2010, 8:35

Re: problema su idrogeologia.net

Messaggioda geologo81 » 10/07/2012, 14:16

Problema risolto utilizzando google chrome.
Grazie.
geologo81
 
Messaggi: 2
Iscritto il: 10/07/2012, 11:00

Re: problema su idrogeologia.net

Messaggioda bernagozzi » 12/07/2012, 15:46

Abbiamo individuato il problema e in un paio di giorni contiamo di risolverlo.
Maggiori informazioni in questo messaggio del forum.
Saluti!
Gabriele
Dott. Geol. G. Bernagozzi
Consulenze Idrogeologiche
http://www.bernagozzi.net
Avatar utente
bernagozzi
Amministratore
 
Messaggi: 289
Iscritto il: 31/05/2010, 8:35


Torna a Modflow, Groundwater Vistas e ModelMuse

 


  • Argomenti correlati
    Risposte
    Visite
    Ultimo messaggio

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti